Link: AMQP with Delphi 6 and RabbitMQ

The Habari Client libraries currently only support Unicode Versions of Delphi (2009 or higher). For developers who would like to use the library with Delphi 6, Habarisoft offers a version which compiles with Delphi 6, with a small change, as described in this article: AMQP with Delphi 6 and RabbitMQ About Habari Client libraries Habari … Continue reading Link: AMQP with Delphi 6 and RabbitMQ

Advertisements